rows high


I am using static smart rendering + Multiline + splitAt, the columns into the split part are showed with different high than the others columns, so they look like they are in different row.

How can I solve this??


Be sure that both multiline and split was enabled BEFORE splitAt command.