Zero does not show in the grid cell

I am using the 4.6 pro version and when I load a zero into a number edit cell it will not show the zero. If I put a non-zero number in either a edn or ron cell the number shows. If I put a zero in a ron cell it shows, it’s just when I load a zero into a edn cell it shows blank. Here’s my test program. It’s just one of your sample programs cut down. All the zeros in the third column will not show. I’m running in both IE 11 and FF 45. Is there a setting to hide or show zeros in cells? Thanks

Pleas,e try to place your cell values in quotes: